お知らせ

お知らせ

2014.01.14

重要

※重要※【iOS】6.0未満の端末でお楽しみの方へ

いつも、モンスターストライクをお楽しみ頂き、ありがとうございます。

このたび、iPhoneやiPadなどのiOS端末でのモンスターストライクの推奨環境を変更する事になりましたので、お知らせいたします。

▼変更をおこなう背景

お客様がお楽しみいただけるサービスを目指して開発や改修を進めていくにあたり、公開から時間が経過したOSに対応し続ける事が難しいため

▼変更内容

≪現在の推奨環境≫
iOS5.1以降

≪変更後の推奨環境≫
iOS6.0以降

※変更時期は、2014年1月30日(木)を予定しております。

※推奨環境を満たしていない端末では、ご利用ができない場合や、正常に動作をしない可能性がございます。

iOS6.0より古いバージョンをご利用されているお客様は、推奨環境変更後はサポートの対象外となります。

OSをアップデートするなど、推奨環境からのご利用をご検討くださいますようお願いいたします。

※現在ご利用のOSの確認や、OSのアップデートなどについて、ご不明な点がございます場合には、Apple社へご確認頂きますようお願い致します。

また、今後も必要に応じて、推奨環境を変更させていただく場合がございます。

ユーザーの皆様には、ご迷惑をおかけいたしますが、ご理解とご協力のほど、よろしくお願い致します。


今後とも、モンスターストライクをよろしくお願い致します。